OctaFX | OctaFX Forex Broker
เข้าสู่ระบบ
เปิดบัญชี
ข่าวบริษัท
Back

MT4 และ MT5 ตัดการเชื่อมต่อกับ Build ที่ต่ำกว่า 1065 ทั้งหมด

ในวันที่ 1 ตุลาคม MetaTrader4 จะตัดการเชื่อมต่อกับ Build ที่ต่ำกว่า 1065 ทั้งหมด Build ที่ต่ำกว่านั้นจะไม่ได้รับการสนับสนุนโดย MetaQuotes ซึ่งหมายความว่าคุณจะไม่สามารถเชื่อมต่อกับเซิร์ฟเวอ ร์ใหม่ล่าสุดของเราเพื่อรับโควตสำหรับการเทรดของคุ ณได้

OctaFX ขอแนะนำให้คุณอัพเดท MT4 เป็นเวอร์ชั่นล่าสุดเพื่อหลีกเลี่ยงข้อผิดพลาดที่อาจส่งผ ลต่อการเทรดของคุณ

สำหรับผู้ใช้มือถือ: คุณสามารถอัพเดทแอพได้ใน App Store หรือที่ Google Play

สำหรับผู้ใช้ PC: โปรดทราบว่า MT4 และ MT5 ทำงานได้ดีที่สุดบน Windows 10 (64 บิท) หรือ Windows 7 สำหรับ Windows XP, Windows 2003 และ Windows Vista ไม่ได้รับการสนับสนุนจาก MetaTrader อีกต่อไปเพราะไม่ปลอดภัยต่อการใช้งานเนื่องจากไม่มี
การสนับสนุนด้านความปลอดภัย

เพื่อปกป้องบัญชีเทรดของคุณและเข้าถึงโควตและตรา สารได้อย่างราบรื่น เราแนะนำให้คุณอัพเดทแอพก่อนวันที่ 1 ตุลาคม

หากคุณต้องการความช่วยเหลือในการอัพเกรดเทอร์มิน อล MT4 หรือ MT5 โปรดติดต่อทีมสนับสนุนของเรา เราพร้อมช่วยเหลือคุณวันธรรมดาตลอด 24 ชั่วโมง!

ขอบคุณที่เลือก OctaFX เป็นโบรกเกอร์ที่คุณชื่นชอบ เราหวังว่าการเทรดทั้งหมดของคุณจะเป็นไปอย่างราบรื่ นและประสบความสำเร็จ

maintenance

การเปลี่ยนแปลงเงื่อนไขการเทรดเนื่องจากการเลือกตั้งรัฐบาลเยอรมนี

โปรดทราบว่าข้อกำหนดเรื่องหลักประกันในแพลตฟอร์มการเทรดทั้งหมดจะเปลี่ยนแปลงเนื่องจากการเลือกตั้งรัฐบาลเยอรมนี
อ่านเพิ่มเติม Previous

การแข่งขันสำหรับบัญชีทดลองใช้ OctaFX Champion รอบที่ 67: อย่าตื่นเต้นและเทรดต่อไป

การแข่งขันสำหรับบัญชีทดลองใช้ OctaFX Champion รอบที่ 67 สิ้นสุดลงแล้วในขณะนี้ ขอแสดงความยินดีกับเทรดเดอร์อีกสี่คนของเราซึ่งได้แบ่งปันเงินรางวัล 1000 USD ในเดือนนี้!
อ่านเพิ่มเติม Next
เริ่มแชททางออนไลน์